essuie glace

Voir le sujet précédent Voir le sujet suivant Aller en bas

essuie glace

Message  Garbi Fabien le Dim 13 Sep - 19:47

Bonsoir a tous ,

Bon c'est vrai je ne suis pas tres clair dans mes propos Embarassed
1/Lorsque je coupe les essuie glace il s’arrêtent n'importe ou => normal
2/est ce que quelqu'un a le schéma electrique ? il m'aiderait bien
3/ Est ce que quelqu'un a cet interrupteur a vendre ? +> MP

Garbi Fabien

Messages : 40
Date d'inscription : 08/01/2015
Age : 49
Localisation : Somme

Revenir en haut Aller en bas

Re: essuie glace

Message  jp28 le Lun 14 Sep - 21:16

ton interrupteur a deux ou trois positions ? donc deux ou trois vitesses ?

si c'est un deux vitesses  il y a une grosse résistance dans le circuit mais le moteur est le même.

nettoies le réducteur car si c'est de la graisse d'origine maintenant dedans c'est du savon de Marseille, c'est dans ce boitier qu'il y a le contact d'arrêt de fin de course.

les photos viennent de ma P IV une vitesse





collecteur avant nettoyage


interrupteur une vitesse
avatar
jp28

Messages : 972
Date d'inscription : 15/06/2011
Localisation : CHARTRES

Revenir en haut Aller en bas

Re: essuie glace

Message  Garbi Fabien le Mar 15 Sep - 19:52

Pour l'arret fin de course je ne connaissais pas , je vais donc l'ouvrir , mon inter est le meme que celui de la photo donc une vitesse.
J'ai tenté une réparation qui apparemment marcherait au testeur du moins !!! mais je pense qu'il y a soit un probleme dans le câblage soit en effet le fin de course.

Garbi Fabien

Messages : 40
Date d'inscription : 08/01/2015
Age : 49
Localisation : Somme

Revenir en haut Aller en bas

Re: essuie glace

Message  jp28 le Mar 15 Sep - 20:12

Dans le couvercle du réducteur il y a une pièce en plastique blanc, sur cette pièce il y a une came qui vient appuyer sur la tige du fin de course. Nettoies tout cela et bourre avec de la graisse à roulement bien épaisse.

sur ton moteur tu dois avoir les mêmes couleurs de fils
avatar
jp28

Messages : 972
Date d'inscription : 15/06/2011
Localisation : CHARTRES

Revenir en haut Aller en bas

Re: essuie glace

Message  Garbi Fabien le Mer 16 Sep - 20:35

Ah ... super , je vais démonter , nettoyer et graisser le moteur puis faire le cablage comme sur les photos
Je pense avoir remis en etat ( enfin presque ) le contacteur
En tous cas merci pour ces conseils je ne manquerais pas de te tenir au courant

Garbi Fabien

Messages : 40
Date d'inscription : 08/01/2015
Age : 49
Localisation : Somme

Revenir en haut Aller en bas

Re: essuie glace

Message  jp28 le Mer 16 Sep - 21:28

Garbi Fabien a écrit:Ah ... super , je vais démonter , nettoyer et graisser le moteur puis faire le cablage comme sur les photos
Je pense avoir remis en etat ( enfin presque ) le contacteur
En tous cas merci pour ces conseils je ne manquerais pas de te tenir au courant


je t'ai envoyé le schéma élec par mail.
les 26 et 27, à Rouen au parc des expos il y a le salon auto moto rétro (c'est pas très loin de chez toi je crois), le club NSU y sera présent avec un stand de 40m² et deux voitures. Si ça te dis de venir nous voir ?
avatar
jp28

Messages : 972
Date d'inscription : 15/06/2011
Localisation : CHARTRES

Revenir en haut Aller en bas

problème d'essiue-glace

Message  gégé33 le Lun 18 Avr - 9:07

bonjour à tous,
je profite de ce topic pour exposer mon souci . L'essuie-glace de la 1200 TT me joue des tours, mais uniquement par temps de pluie, ce qui est déjà pas mal, non ????
Lorsque je roule donc sous la pluie et que je mets en route l'essuie-glace, tout fonctionne pendant une dizaine de kilomètres et l'essuie-glace doit être fatigué car l'amplitude de balayage jusqu'au renoncement complet !! Arrêt complet !! Selon l'importance et la vigueur de la pluie, il m'arrive de continuer à rouler mais si la visibilité devient de plus en plus nulle, je suis obligé de m'arrêter, ce qui fait chuter considérablement la moyenne horaire estimée lors du départ.
J'ai constaté ce souci il y a plusieurs années, et j'avais momentanément résolu le problème en n'utilisant la voiture que par temps sec.
Il y a quelque temps, profitant d'une belle journée pluvieuse, je décidais de me pencher sur la question. Je me suis donc plié en deux ou trois sous le tableau de bord, muni de la RTA appropriée, j'ai débranché, nettoyé les fils électriques du contacteur, je me suis contorsionné dans le coffre avant, démonté, nettoyé et remonté le moteur, graissé des roulettes.....bref tout fonctionnait à l'arrêt et à l'intérieur...du local.
Pensant avoir résolu dé-fi-ni-ti-ve-ment cet ennui (si,si..) j'ai laissé la 1200TT garée à sa place. Le temps s'était mis au beau fixe!!
Et avant-hier, ca-tas-tro-phe, en allant essayer la voiture pour tester les freins en vue d'un prochain contrôle technique, sous la pluie
hélas , l'essuie-glace a bien fonctionné pendant 3 ou 4 km et ...à nouveau faiblesse du moteur jusqu'à l'arrêt complet.
Retour à la case départ sans essuie-glace.....Alors j'ai pris la décision de m'adresser aux bonnes volontés des amateurs de NSU...il a fallu que je retrouve mon identifiant et mon mot de passe....c'est fait.... quelqu'un peut-il m'aider ?? Que dois-je faire ??le contrôle technique est prévu pour demain mardi à 14h30 !!! Météo prévue sur l'Aquitaine-Limousin-Poitou-Charentes ??? BEAU TEMPS , OUF ...non mais....

gégé33

Messages : 5
Date d'inscription : 14/11/2012
Localisation : bordeaux

Revenir en haut Aller en bas

Re: essuie glace

Message  jp28 le Lun 18 Avr - 10:51

qu'appelles tu graisser les roulettes ? la tringlerie ou les pignons du réducteur du moteur ?

pour commencer tu déposes le moteur et tu l'ouvres pour nettoyer le collecteur, nettoyer les pignons du réducteur et remplacer la graisse.

sur Les Prinz 4 et le TT c'est le même moteur, la différence est que l'on peut avoir deux vitesses de balayage, une sur les premières Prinz 4 et deux sur les modèles suivants et la TT. Sur les modèles à deux vitesses, le boutons a 3 positions et une résistance bobinée dans le circuit.

commence par le moteur ça ne pourra lui faire que du bien
il peut aussi arriver que ce soit les axes des essuies-glaces qui grippent

avatar
jp28

Messages : 972
Date d'inscription : 15/06/2011
Localisation : CHARTRES

Revenir en haut Aller en bas

Re: essuie glace

Message  gégé33 le Lun 18 Avr - 11:47

bonjour jp28,
merci pour ta réponse aussi rapide.
j'avais démonté le moteur (d'essuie-glace), et j'ai fait comme le collègue de ce topic: nettoyage, graissage .
et j'ai remonté. la résistance a été changée (au cas où...) par une résistance de TT mais récupérée sur une TT,
mais usagée bien sûr !
Je vais donc graisser les axes , et ça, je n'y avais pas pensé !! (avec de la graisse en aérosol).
Les essais : dès qu'il pleut !! merci encore !! bonne journée

gégé33

Messages : 5
Date d'inscription : 14/11/2012
Localisation : bordeaux

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum